<!DOCTYPE html><html class=no-js lang=de><head><meta charset=UTF-8><meta content="IE=11" http-equiv=X-UA-Compatible><meta content="width=device-width,initial-scale=1" name=viewport><style>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</style>
<link href="/pu_mm_2020/espi-dist/css/app_article.a11317926dfd751c9c8351c6752e063f979e7b40.css" rel=stylesheet><noscript><link href="/pu_mm_2020/espi-dist/css/app_article.a11317926dfd751c9c8351c6752e063f979e7b40.css" rel=stylesheet></noscript><link href="/pu_mm_2020/espi-dist/css/app_article.a11317926dfd751c9c8351c6752e063f979e7b40.css" rel=preload as=style>
<title>Austausch mit Elektro-Experten - Schwetzingen - Nachrichten und Informationen </title><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content="Schwetzingen"><meta name="viewport" content="width=device-width"><meta name="description" content="Wissenswertes für Einsteiger und Erfahrene"><meta name="language" content="de" /><meta content="index,follow,noarchive" name=robots><meta content=/robots.txt name=siteinfo><meta property="og:type" content="article"><meta property="og:url" content="https://www.schwetzinger-zeitung.de/orte/schwetzingen_artikel,-schwetzingen-austausch-mit-elektro-experten-_arid,1989818.html"><meta property="og:title" content="Austausch mit Elektro-Experten - Schwetzingen - Nachrichten und Informationen"><meta property="og:description" content="Wissenswertes für Einsteiger und Erfahrene"><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@online_mm"><meta property="twitter:title" content="Austausch mit Elektro-Experten - Schwetzingen - Nachrichten und Informationen"><meta property="twitter:description" content="Wissenswertes für Einsteiger und Erfahrene"><meta property=article:section content="Schwetzingen"><link href="/pu_mm_2020/espi-dist/favicons/favicon_sz/apple-touch-icon.png" rel=apple-touch-icon sizes=180x180><link href="/pu_mm_2020/espi-dist/favicons/favicon_sz/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_mm_2020/espi-dist/favicons/favicon_sz/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_mm_2020/espi-dist/favicons/favicon_sz/android-chrome-192x192.png" rel=icon type=image/png sizes=192x192><link href="/pu_mm_2020/espi-dist/favicons/favicon_sz/manifest.json" rel=manifest><link href="/pu_mm_2020/espi-dist/favicons/favicon_sz/safari-pinned-tab.svg" rel=mask-icon color=#003e69><meta content="/pu_mm_2020/espi-dist/favicons/favicon_sz/browserconfig.xml" name=msapplication-config><meta content=#001a4d name=theme-color>
<link rel=canonical href="https://www.schwetzinger-zeitung.de/orte/schwetzingen_artikel,-schwetzingen-austausch-mit-elektro-experten-_arid,1989818.html"><link rel=amphtml href="https://www.schwetzinger-zeitung.de/orte/schwetzingen_artikel,-schwetzingen-austausch-mit-elektro-experten-_arid,1989818_type,amp.html"><script type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" data-domain="schwetzinger-zeitung.de"></script>
 <script type="text/javascript" src="//pp.lp4.io/app/57/57/f8/5757f8c2e45a1d1352fe1785.js" async="async"></script>
 
  <script>
  /* <![CDATA[ */
  var ivw_cfg = {"desktop":{"st":"morgweb","sv":"in","cp":"sz_schwetz","sc":"yes"},"mobile":{"st":"mobmorge","sv":"mo","cp":"sz_schwetz","sc":"yes"}}
  /* ]]> */
  </script>

 
  <script>
  /* <![CDATA[ */
	var bineos_cfg = {"bineosId":"26c7bffe00","bineosDomain":"tm.dl.schwetzinger-zeitung.de","bineosScript":"\/pu_mm_2020\/scripts\/bineos_1.min.js","touchpoint":"article","customTopicId":"orte\/schwetzingen","articleId":"ar.1989818","tags":"Heidelberg,Klimastammtisch,SZ,SSZ,Umstieg,Auto,Schwetzingen,HaasLOKAL,HaasRTR","isPaidContent":false}
  /* ]]> */
  </script>

<script>  // Traffective-Funktion von Bineos
  function bineosTraffective(url, conf) {

      // Append data from bineos
      try {
          var bineosTraffectiveTargetingParameters = JSON.parse(localStorage.getItem('bineosTraffectiveTargetingParameters')) || {};
          for (var key in bineosTraffectiveTargetingParameters) {
              conf.targeting.push({
                  "key": key,
                  "values": null,
                  "value": bineosTraffectiveTargetingParameters[key].value
              });
          }
      } catch(e) {}

      // Append traffective tag
      var trfAdSetupScript = document.createElement('script');
      trfAdSetupScript.src = url;
      trfAdSetupScript.id = 'trfAdSetup';
      trfAdSetupScript.type = 'text/javascript';
      trfAdSetupScript.dataset.traffectiveconf = JSON.stringify(conf);
      trfAdSetupScript.async = true;
      document.head.appendChild(trfAdSetupScript);

  }

  // Traffective-Konfiguration aus redFACT
  var traffectiveConf = {"targeting":[{"key":"zone","values":null,"value":"localnews"},{"key":"pagetype","values":null,"value":"article"},{"key":"programmatic_ads","values":null,"value":"true"},{"key":"ads","values":null,"value":"true"},{"key":"ort1","values":null,"value":"region"},{"key":"ort2","values":null,"value":"schwetzingen"}],"dfpAdUrl":"\/307308315\/schwetzinger-zeitung.de\/region\/schwetzingen"};

  // Anreicherung und Ausgabe des Traffective-Tags
  bineosTraffective("//cdntrf.com/trf-mamo-default.js", traffectiveConf);

</script>


<script>nfyDomain = 'https://www.schwetzinger-zeitung.de'; nfyEnv = 'live'; nfyPu = 6; extDomains = {"www2_link":"https:\/\/www2-schwetzinger-zeitung.morgenweb.de","aboshop_li":"https:\/\/abo.schwetzinger-zeitung.de"}
;nfyMaxContentWidth = '1176';</script><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/austeratext-bold-italic.17385d8a3f7acfc99364ede902e6f7ae.woff2"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/austeratext-bold-italic.fd713491242e1ffaa592bffe75397258.woff"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/austeratext-bold-normal.7c1e6aafe58b6fee0a6dca10ed49be22.woff"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/austeratext-bold-normal.b7823e77ae0a016a391947910bf267f9.woff2"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/austeratext-regular-italic.1fa5de21c06a95625971b0ab821bab32.woff"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/austeratext-regular-italic.9e733d85e430e38c8063d73d1f38550d.woff2"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/austeratext-regular-normal.2f83a1368b596fbcb4fee3b5a4c53cfd.woff2"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/austeratext-regular-normal.52e3ed64567b9995d861a8be6877860c.woff"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/icons-regular-normal.053de45b772f5e7b61745654c3e5aeaf.woff"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/icons-regular-normal.570265b80ac0a88ee23a08ba917bc8a1.woff2"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/moriston-bold-normal.38853fb86d61e880737ad25def83966d.woff"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/moriston-bold-normal.d561e05128ed016c4e920dafb79eb17f.woff2"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/moriston-medium-normal.3dc26c35e058bbd40c56a0e8d02dbe5b.woff2"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/moriston-medium-normal.dd1aaccee2d8ab76ae3c82a10afd8b84.woff"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/moriston-semibold-normal.0086181be8b3904945c4520f9b7f77fe.woff2"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/moriston-semibold-normal.987b558dc4f1fe468f6fc054989fbb89.woff">
</head><body><script>    const html = document.documentElement;
    html.classList.remove('no-js');
    html.classList.add('js');
  </script><div id=nfy-params data-parameters="{&quot;pageid&quot;:2464,&quot;puid&quot;:6,&quot;region&quot;:4,&quot;regionname&quot;:&quot;SZ&quot;,&quot;tool_optimize&quot;:false,&quot;arid&quot;:&quot;1989818&quot;,&quot;mediagalid&quot;:0,&quot;tickerid&quot;:0,&quot;artickerid&quot;:0}"><script>		/**/
		var nfyJsonParams = {"pageid":2464,"puid":6,"region":4,"regionname":"SZ","tool_optimize":false,"arid":"1989818","mediagalid":0,"tickerid":0,"artickerid":0};
		/**/
	</script></div>
 <link href="/pu_mm_2020/espi-dist/css/components/core/login/login.8843b84e2d031061003e085c2f67fca3bdf7a8cd.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/core/login/login.8843b84e2d031061003e085c2f67fca3bdf7a8cd.css" rel=stylesheet media=all></noscript>
<div class=core-login><div><div class=modal id=core-login aria-hidden=true><div class="modal__overlay" data-micromodal-close="" tabindex=-1><div class="modal__dialog modal__dialog--adaptive" aria-labelledby=core-login-title aria-modal=true role=dialog><div class="modal__dialog__container modal__dialog__container--adaptive"><header class="modal__header modal__header--adaptive"><h2 class="modal__title" id=core-login-title>Anmelden</h2><button class="modal__close" title="&quot;Anmelden&quot; schließen" aria-label=Schließen data-micromodal-close=""> <span class="modal__close__label">Schließen</span></button></header><div class="modal__content modal__content--adaptive" id=core-login-content><form id=core-login-form method=post action="/login.html" data-endpoint="https://www.schwetzinger-zeitung.de/REST/community/customlogin"><div class="core-login__error core-login--hidden"></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.442f75187d087dc3422a49925842845833efc526.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.442f75187d087dc3422a49925842845833efc526.css" rel=stylesheet media=all></noscript>
<div class="textinput formfield"><input class="textinput__input" type="text" id="core-login-login" name="login" required> <label class="textinput__label" for="core-login-login">Benutzername / E-Mail</label></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/password/password.4f5856e50cbf09e2b5531bd1d85fd364a585f94b.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/password/password.4f5856e50cbf09e2b5531bd1d85fd364a585f94b.css" rel=stylesheet media=all></noscript>
<div class="password formfield"><input class="password__input" type=password id="core-login-pass" name="pass" title="Bitte geben Sie Ihr Passwort ein." required minlength="0"> <label class="password__label" for="core-login-pass">Passwort</label></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/checkbox/checkbox.1d59114013e49545af742786accf8082634a20e5.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/checkbox/checkbox.1d59114013e49545af742786accf8082634a20e5.css" rel=stylesheet media=all></noscript>
<div class="checkbox formfield"><input class="checkbox__input" type=checkbox id="core-login-permanent-checkbox" name="permanent_login" value="1"> <label for="core-login-permanent-checkbox" class="checkbox__label checkbox__label--blue">Angemeldet bleiben</label></div><a class="core-login__forget-link" target="_blank" href="https://www2.schwetzinger-zeitung.de/service/mein_profil/passwort_vergessen.html">Passwort vergessen?</a><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/button/button.a520cb488e104771c89723043d25b7cf9f725b09.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/button/button.a520cb488e104771c89723043d25b7cf9f725b09.css" rel=stylesheet media=all></noscript>
<div class="button formfield"><button type="submit" class="button__button">Anmelden</button></div></form><p>Noch nicht registriert? Geniessen Sie zahlreiche Vorteile und <button class="core-login__link" type=button data-micromodal-close="" data-micromodal-trigger=core-register>registrieren sich jetzt.</button></p></div></div></div></div></div></div></div>
 <link href="/pu_mm_2020/espi-dist/css/components/core/register/register.f0a7b71fa2c63e6557c8087f92d70aab96d615cb.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/core/register/register.f0a7b71fa2c63e6557c8087f92d70aab96d615cb.css" rel=stylesheet media=all></noscript>
<div class=core-register><div><div class=modal id=core-register aria-hidden=true><div class="modal__overlay" data-micromodal-close="" tabindex=-1><div class="modal__dialog modal__dialog--adaptive" aria-labelledby=core-register-title aria-modal=true role=dialog><div class="modal__dialog__container modal__dialog__container--adaptive"><header class="modal__header modal__header--adaptive"><h2 class="modal__title" id=core-register-title>Legen Sie Ihr Nutzerkonto an.</h2><button class="modal__close" title="&quot;Legen Sie Ihr Nutzerkonto an.&quot; schließen" aria-label=Schließen data-micromodal-close=""> <span class="modal__close__label">Schließen</span></button></header><div class="modal__content modal__content--adaptive" id=core-register-content><div id=core-register-step1><div class="core-register__intro"><p>Mit der Registrierung erhalten Sie 3 <span class="core-register__paid" aria-hidden="true" role="presentation" title="Schwetzinger Zeitung Plus-Artikel" data-initials="SZ"></span> Artikel im Monat kostenfrei.</p></div><form id=core-register-form method=post action="/login.html" data-endpoint="https://www.schwetzinger-zeitung.de/REST/community/customregister" data-autologin="1"><div class="core-register__error core-register--hidden"></div><div class="core-register__name-wrapper"><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/dropdown/dropdown.81bf8c134bb3bd0722d3014d4c834ad0ca3aad62.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/dropdown/dropdown.81bf8c134bb3bd0722d3014d4c834ad0ca3aad62.css" rel=stylesheet media=all></noscript>
<div class="dropdown formfield"><select class="dropdown__select" name="salutation" id="core-register-salutation"><option disabled selected value=""></option><option class="dropdown__option" value="Frau">Frau</option><option class="dropdown__option" value="Herr">Herr</option><option class="dropdown__option" value="Divers">Divers</option><option class="dropdown__option" value="Keine Angabe">Keine Angabe</option></select><label class="dropdown__label" for="core-register-salutation">Anrede</label></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.442f75187d087dc3422a49925842845833efc526.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.442f75187d087dc3422a49925842845833efc526.css" rel=stylesheet media=all></noscript>
<div class="textinput formfield"><input class="textinput__input" type="text" id="core-register-firstname" name="firstname" required> <label class="textinput__label" for="core-register-firstname">Vorname</label></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.442f75187d087dc3422a49925842845833efc526.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.442f75187d087dc3422a49925842845833efc526.css" rel=stylesheet media=all></noscript>
<div class="textinput formfield"><input class="textinput__input" type="text" id="core-register-lastname" name="lastname" required> <label class="textinput__label" for="core-register-lastname">Nachname</label></div></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.442f75187d087dc3422a49925842845833efc526.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.442f75187d087dc3422a49925842845833efc526.css" rel=stylesheet media=all></noscript>
<div class="textinput formfield"><input class="textinput__input" type="text" id="core-register-login" name="login" required> <label class="textinput__label" for="core-register-login">Benutzername</label></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.442f75187d087dc3422a49925842845833efc526.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.442f75187d087dc3422a49925842845833efc526.css" rel=stylesheet media=all></noscript>
<div class="textinput formfield"><input class="textinput__input" type="text" id="core-register-email" name="email" required pattern="^[a-zA-Z0-9.!#$%&amp;&#039;*+\/=?^_`{|}~-]+@[a-zA-Z0-9](?:[a-zA-Z0-9-]{0,61}[a-zA-Z0-9])?(?:\.[a-zA-Z0-9](?:[a-zA-Z0-9-]{0,61}[a-zA-Z0-9])?)*$"> <label class="textinput__label" for="core-register-email">E-Mail-Adresse</label></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/password/password.4f5856e50cbf09e2b5531bd1d85fd364a585f94b.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/password/password.4f5856e50cbf09e2b5531bd1d85fd364a585f94b.css" rel=stylesheet media=all></noscript>
<div class="password formfield"><input class="password__input" type=password id="core-register-pass" name="pass" title="Das Passwort muss mindestens 8 Zeichen lang sein und darf nicht mit Leerzeichen beginnen oder enden." required minlength="8" pattern="^\S.{6,}\S$" autocomplete="new-password"> <label class="password__label" for="core-register-pass">Passwort</label></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/button/button.a520cb488e104771c89723043d25b7cf9f725b09.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/button/button.a520cb488e104771c89723043d25b7cf9f725b09.css" rel=stylesheet media=all></noscript>
<div class="button formfield"><button type="submit" class="button__button">Jetzt registrieren</button></div></form><p>Sie haben bereits ein Nutzerkonto? <button class="core-register__link" type=button data-micromodal-close="" data-micromodal-trigger=core-login>Hier können Sie sich anmelden.</button></p></div><div class=core-register--hidden id=core-register-step2><p>Zum Abschluss Ihrer Registrierung und den 3 kostenfreien <span class="core-register__paid" aria-hidden="true" role="presentation" title="Schwetzinger Zeitung Plus-Artikel" data-initials="SZ"></span> Artikel pro Monat sind noch folgende Schritte nötig:</p><h3>1. Registrierung bestätigen</h3><p>Sie haben sich erfolgreich registriert. Zur Bestätigung Ihrer E-Mail-Adresse haben Sie eine E-Mail mit einem Link erhalten. Bitte klicken Sie auf den Link, damit Ihre Registrierung aktiv wird. Sollten Sie keine E-Mail erhalten haben, so überprüfen Sie bitte Ihren Spam-Ordner oder wenden Sie sich an den Kundenservice.</p><a href="https://www2.schwetzinger-zeitung.de/service/kontakt/index.html?email=a3VuZGVuc2VydmljZUBtYW1vLmRl&amp;name=S3VuZGVuc2VydmljZQ==" class="core-register__link" title=Kontakt target="_blank">Kundenservice kontaktieren</a><div class=core-register--hidden id=core-register-step2-autologin-success><h3>2. Loslesen</h3><p>Sie können nun Ihre 3 kostenfreien <span class="core-register__paid" aria-hidden="true" role="presentation" title="Schwetzinger Zeitung Plus-Artikel" data-initials="SZ"></span> Artikel freischalten. Einfach loslesen.</p><h3>3. Abonnement verknüpfen</h3><p>Wenn Sie bereits ein Abonnement für E-Paper oder Print (täglicher Bezug) haben, können Sie sich alle Vorteile von <span class="core-register__paid" aria-hidden="true" role="presentation" title="Schwetzinger Zeitung Plus-Artikel" data-initials="SZ"></span> freischalten. Einfach unten klicken und Abonnementnummer und Postleitzahl eintragen.</p><a href="https://www2.schwetzinger-zeitung.de/service/mein_profil/abo_verknuepfen.html" class="core-register__link" title=Verknüpfen>Verknüpfen</a></div><div class=core-register--hidden id=core-register-step2-autologin-fail><h3>2. Anmelden und Loslesen</h3><p>Wenn Ihre E-Mailadresse bestätigt ist, können Sie nun Ihre 3 kostenfreien <span class="core-register__paid" aria-hidden="true" role="presentation" title="Schwetzinger Zeitung Plus-Artikel" data-initials="SZ"></span> Artikel freischalten. Einfach anmelden und loslesen.</p><span class="core-register__link" data-micromodal-close=core-register data-micromodal-trigger=core-login>Hier anmelden</span><h3>3. Anmelden und Abonnement verknüpfen</h3><p>Wenn Sie bereits ein Abonnement für E-Paper oder Print (täglicher Bezug) haben, können Sie sich alle Vorteile von <span class="core-register__paid" aria-hidden="true" role="presentation" title="Schwetzinger Zeitung Plus-Artikel" data-initials="SZ"></span> freischalten. Einfach unten klicken, anmelden und Abonnementnummer und Postleitzahl eintragen.</p><a href="https://www2.schwetzinger-zeitung.de/service/mein_profil/abo_verknuepfen.html" class="core-register__link" title="Anmelden und verknüpfen">Anmelden und verknüpfen</a></div></div></div></div></div></div></div></div></div>
<div class=header><div class="header__container"><header class="header__contents" role=banner><a href=#inhalt class="header__skip" title="Zum Inhalt der Seite springen"><span class="header__skip__label">Zum Inhalt springen </span></a><a class="header__logo" rel=index title=Startseite href="https://www.schwetzinger-zeitung.de/" style=""><span class="header__logo__label">Schwetzinger Zeitung</span> <span class="header__logo__icon" aria-hidden=true role=presentation><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1155.73 257.4"><defs><style>.cls-1,.cls-2{fill:#fff;}.cls-2{fill-rule:evenodd;}</style></defs><g id="Ebene_2" data-name="Ebene 2"><g id="Ebene_1-2" data-name="Ebene 1"><ellipse class="cls-1" cx="900.98" cy="15.16" rx="9.24" ry="11.1"/><ellipse class="cls-1" cx="431.49" cy="158.11" rx="7.24" ry="8.71"/><ellipse class="cls-1" cx="464.99" cy="15.16" rx="9.24" ry="11.1"/><ellipse class="cls-1" cx="959.14" cy="158.11" rx="7.24" ry="8.71"/><path class="cls-1" d="M749.08,108.4c11.61-.15,23.1-.15,34.71-.29,11.5.14,23.11.14,34.6.29V77.78h-8.48c-.46,19.74-2.09,24.09-18.22,23.51h-21.6l48.3-87.07V7.69c-10.34.15-20.79.29-31.11.29s-20.79-.14-31.12-.29v26.7h8.13c.81-14.07,1-20,13.12-20h19.85L749.08,99.55v8.85"/><path class="cls-2" d="M844.39,68.93c.23-13.06-.47-24.81,8.59-24.81,9.75,0,8.59,11.17,8.82,24.81Zm33,6.68c.82-25.11-3.24-37.15-23.68-37.15-18.8,0-26.23,8.7-26.23,35,0,25.54,5.8,36.13,27.28,36.13,9,0,20-3.92,20.78-17.85.11-1.6.35-3.91-1.28-3.91h-7.31c-1.63.28-1.4,1.74-1.86,4.06-1.51,8.42-4.18,11.75-10.33,11.75-11.61,0-10.33-18.43-10.33-28h33"/><path class="cls-2" d="M908.7,39.91H884.9v5.65c9.28,0,8.24,3.34,8.24,10V90.84c0,8.56,1.28,11.9-8.24,11.9v5.66c5.34-.15,10.68-.15,16-.29,5.34.14,10.68.14,16,.29v-5.66c-9.52,0-8.24-3.34-8.24-11.9V39.91"/><path class="cls-1" d="M928.27,91.57c0,13.2,4.41,18,14.63,18,4.41,0,8.94-1.31,13.35-2.9v-5.52a9.52,9.52,0,0,1-4.88,1c-8.35,0-7.54-12-7.54-19.44V46.58H955.2V39.91H943.83V14.22l-15.56,6.39v19.3h-7.66v6.67h7.66v45"/><path class="cls-1" d="M1003.7,108.4c3.83-.15,7.66-.15,11.49-.29,3.83.14,7.78.14,11.61.29v-5.66c-9.18,0-8.13-3.48-8.13-10V39.62c-3.83.14-7.78.14-11.61.29-3.83-.15-7.78-.15-11.61-.29v5.65c8.71,0,7.67,3.92,7.67,10V80.83c0,9.87-.35,18.86-10.34,18.86-8.36,0-8.36-10.3-8.36-18V39.62c-3.94.14-7.89.14-11.84.29-4-.15-8-.15-12-.29v5.65c9.28,0,8.24,3.34,8.24,10V87.36c0,15.82,3.48,22.2,16.83,22.2,7,0,13-3.19,18-10.45v9.29"/><path class="cls-1" d="M1054.85,39.62c-3.83.14-7.67.14-11.5.29-3.83-.15-7.77-.15-11.6-.29v5.66c9.4,0,8.12,3.33,8.12,12V90.7c0,8.7,1.28,12-8.12,12v5.66c5.22-.15,10.56-.15,15.9-.29,5.34.14,10.68.14,14.51.29v-5.66c-7.9,0-6.73-4.35-6.73-12V65.16c0-8.13,2.09-16.4,10-16.4,7.66,0,9,6.09,9,14.37V90.7c0,7.69,1.17,12-6.73,12v5.66c3.84-.15,9.17-.15,14.52-.29,5.33.14,10.68.14,16,.29v-5.66c-9.52,0-8.25-3.34-8.25-12V60.8c0-14.36-3.83-22.34-16.37-22.34-8.82,0-12.3,4.35-18.8,10V39.62"/><path class="cls-2" d="M1125.27,109.56c10.33-1,18.58,1.45,18.58,11.32,0,11.61-7.67,18-16.38,18-8.24,0-16.48-4.49-16.48-16.25,0-4.35,2-9.43,4.18-13.35a30.21,30.21,0,0,0,5.11.29Zm17.41-68.49c-.23,0-8-2.62-14.74-2.62-12,0-23.45,5.66-23.45,22.93,0,8.42,3.14,14.66,8.94,18.72-1.74,3.63-3.6,11.76-3.72,18.43a69.44,69.44,0,0,0,1.17,11c-5,1.31-9.06,5.08-9.06,11.75,0,8.86,3.83,23.08,25.31,23.08,13.58,0,28.56-10.31,28.56-29.32,0-11.61-4.3-20.17-19.39-20.17-3,0-6,.29-8.94.29-4.53,0-11.61,1.17-11.61-7.11A20.69,20.69,0,0,1,1117,82a28.53,28.53,0,0,0,10.44,1.74c11.39,0,24.15-4.5,24.15-21.77,0-6-1-10.74-4.41-15.67l6.74.58c1.16.29,1.51-1,1.51-1.89.34-3.33.57-5.07-.7-5.22l-12.08,1.31ZM1119.47,61c0-7.84,1.51-17,9.17-17,7,0,8.36,8.42,8.36,15.38,0,7.4-.7,18.86-8.59,18.86-8.13,0-8.94-9.28-8.94-17.26"/><path class="cls-1" d="M55.72,10.59A69.89,69.89,0,0,0,31.58,5.8C16.6,5.8,0,13.5,0,35.26c0,26,19.5,27,34.59,33.67,5.93,3,8.48,8.13,8.48,15.82,0,11.75-7.08,18.86-16.25,18.86-14.17,0-17-8.42-18-24.52H0v25.39c8.59,3,16.48,5.08,25.89,5.08,17,0,34-7.69,34-32.36,0-18.43-7.89-23.51-20.43-28.44-8.71-3.49-23-4.5-23-19.59C16.48,17.27,23.1,12,32,12c11.38,0,14.75,8.57,15.32,21.19h8.36V10.59"/><path class="cls-1" d="M119.17,60.8V43.68a46.87,46.87,0,0,0-21-5.22c-20.31,0-27.63,12.91-27.63,36.85,0,23.08,7.78,34.25,26.24,34.25a53.76,53.76,0,0,0,22.41-4.35V85.91h-7.55c-1.16,10.59-2.44,18.14-11.84,18.14-12.42.14-12.07-18.14-12.07-29.32,0-11.75-.47-30.62,12.53-30.62,8.13,0,10.91,6.53,11.49,16.69h7.44"/><path class="cls-1" d="M253.92,108.4c2.09-.15,4.17-.15,6.26-.29,2.09.14,4.07.14,6.16.29l14.28-54c2.09-6.68,4.76-10.16,9.4-9.58V39.62c-3.83.14-7.66.14-11.49.29-3.83-.15-7.78-.15-11.61-.29v5.51c2.44,0,8.24,0,7.43,3.77l-1.16,5.52L265.76,90,253.68,39.62c-2.09.14-4.18.14-6.26.29-2.1-.15-4.18-.15-6.27-.29L228.84,89.68,221,54.42a18,18,0,0,1-.82-6c.35-2.32,3.37-2.9,4.88-3.2l2.67-.43V39.62c-5.34.14-10.68.14-16,.29-5.34-.15-10.8-.15-16.14-.29v5.22c6.74,1.45,6,1.89,8.71,9.58l13.47,54c2-.15,3.94-.15,5.92-.29,2,.14,3.94.14,5.92.29L242,59.64l12,48.76"/><path class="cls-2" d="M311.8,68.93c.23-13.06-.46-24.81,8.59-24.81,9.75,0,8.59,11.17,8.83,24.81Zm33,6.68c.81-25.11-3.25-37.15-23.68-37.15-18.81,0-26.24,8.7-26.24,35,0,25.54,5.81,36.13,27.28,36.13,9.06,0,20-3.92,20.78-17.85.12-1.6.35-3.91-1.27-3.91h-7.32c-1.62.28-1.39,1.74-1.85,4.06-1.51,8.42-4.18,11.75-10.34,11.75-11.61,0-10.33-18.43-10.33-28h33"/><path class="cls-1" d="M356.51,91.57c0,13.2,4.41,18,14.63,18,4.41,0,8.94-1.31,13.35-2.9v-5.52a9.52,9.52,0,0,1-4.88,1c-8.36,0-7.54-12-7.54-19.44V46.58h11.37V39.91H372.07V14.22l-15.56,6.39v19.3h-7.66v6.67h7.66v45"/><path class="cls-1" d="M441.66,39.62c-8,.14-16,.29-24,.29s-16-.15-24.26-.29V60.8h5.57c.47-6.09,2.09-14.22,9.06-14.51h14l-31.34,56.6v5.51c8.47-.15,17.06-.29,25.54-.29s16.95.14,25.42.29V85.91h-6.73c-.93,9.87-1.86,15.38-10.22,15.82H410.2l31.46-56.89V39.62"/><path class="cls-2" d="M472.77,39.91H449v5.65c9.29,0,8.25,3.34,8.25,10V90.84c0,8.56,1.27,11.9-8.25,11.9v5.66c5.34-.15,10.68-.15,16-.29,5.34.14,10.67.14,16,.29v-5.66c-9.52,0-8.25-3.34-8.25-11.9V39.91"/><path class="cls-1" d="M509.42,39.62c-3.83.14-7.66.14-11.5.29-3.83-.15-7.77-.15-11.6-.29v5.66c9.4,0,8.12,3.33,8.12,12V90.7c0,8.7,1.28,12-8.12,12v5.66c5.22-.15,10.56-.15,15.9-.29,5.34.14,10.68.14,14.51.29v-5.66c-7.89,0-6.73-4.35-6.73-12V65.16c0-8.13,2.09-16.4,10-16.4,7.66,0,9.06,6.09,9.06,14.37V90.7c0,7.69,1.16,12-6.74,12v5.66c3.83-.15,9.18-.15,14.52-.29,5.33.14,10.67.14,16,.29v-5.66c-9.52,0-8.25-3.34-8.25-12V60.8c0-14.36-3.83-22.34-16.36-22.34-8.83,0-12.31,4.35-18.81,10V39.62"/><path class="cls-2" d="M579.84,109.56c10.33-1,18.58,1.45,18.58,11.32,0,11.61-7.67,18-16.37,18-8.24,0-16.49-4.49-16.49-16.25,0-4.35,2-9.43,4.18-13.35a30.21,30.21,0,0,0,5.11.29Zm17.41-68.49c-.23,0-8-2.62-14.74-2.62-12,0-23.45,5.66-23.45,22.93,0,8.42,3.14,14.66,8.94,18.72-1.74,3.63-3.6,11.76-3.71,18.43a70.61,70.61,0,0,0,1.15,11c-5,1.31-9.05,5.08-9.05,11.75,0,8.86,3.83,23.08,25.31,23.08,13.58,0,28.56-10.31,28.56-29.32,0-11.61-4.3-20.17-19.39-20.17-3,0-6,.29-8.94.29-4.53,0-11.61,1.17-11.61-7.11A20.69,20.69,0,0,1,571.6,82a28.59,28.59,0,0,0,10.45,1.74c11.37,0,24.14-4.5,24.14-21.77,0-6-1-10.74-4.41-15.67l6.74.58c1.16.29,1.51-1,1.51-1.89.34-3.33.58-5.07-.7-5.22l-12.08,1.31ZM574,61c0-7.84,1.5-17,9.17-17,7,0,8.36,8.42,8.36,15.38,0,7.4-.7,18.86-8.59,18.86-8.13,0-8.94-9.28-8.94-17.26"/><path class="cls-2" d="M634.05,68.93c.23-13.06-.46-24.81,8.59-24.81,9.75,0,8.59,11.17,8.83,24.81Zm33,6.68c.81-25.11-3.25-37.15-23.68-37.15-18.81,0-26.24,8.7-26.24,35,0,25.54,5.81,36.13,27.28,36.13,9.06,0,20-3.92,20.78-17.85.12-1.6.35-3.91-1.27-3.91h-7.32c-1.62.28-1.39,1.74-1.85,4.06-1.51,8.42-4.18,11.75-10.34,11.75-11.61,0-10.33-18.43-10.33-28h33"/><path class="cls-1" d="M696.85,39.62c-2.55.14-5.22.14-7.78.29-5.1-.15-10.21-.15-15.32-.29V45c9.4,0,8.13,3.33,8.13,12.18V90.55c0,8.85,1.27,12.19-8.13,12.19v5.66c5.23-.15,10.57-.15,15.91-.29,5.34.14,10.68.14,17.29.29v-5.66c-10.68,0-9.51-2.17-9.51-12.19V65.3c0-8.56,1.39-17.56,7.54-17.56,3.48,0,4.3,3.34,4.41,7,.12,4.79,2.9,5.22,6,5.22,5.57,0,5.8-2.46,5.8-8.56,0-8.56-4.41-12.91-11-12.91-5.93,0-10,4.06-13.36,9.72V39.62"/><path class="cls-1" d="M152.23,0h-23.8V5.37c9.52,0,8.24,3.34,8.24,12V90.7c0,8.7,1.28,12-8.24,12v5.66c5.34-.15,10.68-.15,16-.29,5.34.14,10.68.14,14.63.29v-5.66c-8,0-6.85-4.21-6.85-12V64.58c-.46-8.57,2.44-16.11,10-16.11,8,0,8.71,7.4,8.71,15.52V90.7c0,7.83,1.16,12-6.85,12v5.66c4-.15,9.29-.15,14.63-.29,5.34.14,10.68.14,16,.29v-5.66c-9.52,0-8.24-3.34-8.24-12v-29c0-15.09-2.9-23.07-16.37-23.07-6.85,0-13.59,2.76-17.88,9.43V0"/><path class="cls-1" d="M640,229.8c5.55-.11,10.66-.11,15.77-.22,5.1.11,10.21.11,15.76.22v-4.56c-9.94,0-9.23-1.11-9.23-9V157.69h3.85c10,0,10,2.56,11.38,15.14H684v-20H627.43v20H634c1.34-12.58,1.43-15.14,11.38-15.14h3.85v58.54c0,7.9.71,9-9.23,9v4.56"/><path class="cls-2" d="M705.16,214.22c0,5.68-2,9.68-6.72,9.68-5.82,0-6.18-7-5.46-12.57,1.25-6.23,4.12-7.34,8.77-7.34h3.41v10.23Zm.45,15.58c2.95-.11,6-.11,8.95-.22,3,.11,6,.11,9,.22v-4.34c-7.7,0-6.36-.44-6.36-9.23V193.3c0-14.91-4.84-16.24-17.82-17.13-8,0-16.66,3.34-16,13.35-.17,2.67.72,3.56,1.79,3.34h6.27c1.44,0,2-.89,1.8-3.34.26-7.12,2.59-8.79,6.09-8.79,8,0,5.82,12.24,5.82,18.92h-7.35a45.92,45.92,0,0,0-6.71.44c-7.26.89-11.11,6.23-11.11,15.14,0,9.57,3.94,15.46,11.91,15.46,5.64,0,9-2.22,13.71-6.12v5.23"/><path class="cls-2" d="M744.44,230.69c8-.78,14.33,1.12,14.33,8.68,0,8.9-5.91,13.8-12.63,13.8-6.36,0-12.71-3.45-12.71-12.46,0-3.34,1.52-7.24,3.22-10.24a23.67,23.67,0,0,0,3.94.22Zm13.43-52.52c-.18,0-6.18-2-11.37-2-9.23,0-18.1,4.34-18.1,17.58,0,6.45,2.42,11.24,6.9,14.35-1.34,2.79-2.77,9-2.86,14.14a53.67,53.67,0,0,0,.89,8.45,8.81,8.81,0,0,0-7,9c0,6.79,2.95,17.69,19.52,17.69a21.92,21.92,0,0,0,22-22.48c0-8.9-3.32-15.46-15-15.46-2.32,0-4.65.22-6.89.22-3.49,0-9,.89-9-5.46a15.72,15.72,0,0,1,1-4.67,22.13,22.13,0,0,0,8.06,1.34c8.78,0,18.63-3.45,18.63-16.7,0-4.56-.81-8.23-3.4-12l5.19.44c.9.22,1.16-.78,1.16-1.45.27-2.56.45-3.89-.53-4l-9.32,1ZM740,193.41c0-6,1.17-13,7.08-13,5.37,0,6.44,6.45,6.44,11.79,0,5.68-.54,14.46-6.62,14.46-6.27,0-6.9-7.12-6.9-13.24"/><path class="cls-2" d="M784.85,199.53c.17-10-.36-19,6.62-19,7.53,0,6.63,8.57,6.81,19Zm25.43,5.13c.63-19.26-2.51-28.49-18.27-28.49-14.51,0-20.24,6.67-20.24,26.82,0,19.58,4.48,27.7,21,27.7,7,0,15.41-3,16-13.68.09-1.23.27-3-1-3h-5.64c-1.25.22-1.07,1.34-1.43,3.12-1.17,6.45-3.23,9-8,9-8.95,0-8-14.13-8-21.47h25.43"/><path class="cls-1" d="M849.66,178.5a35,35,0,0,0-13-2.33c-9.77,0-18.9,3.11-18.9,17.47,0,7.23,3.67,11.79,9,13.91,4.92,2,13.61,3.11,13.61,10.12,0,6.57-3.41,8.9-8.33,8.9-4.21,0-7.61-3.11-8-8.56l-.27-4.68h-6v15.25a65.36,65.36,0,0,0,16.66,2.11c12,0,17.19-7.56,17.19-16.8,0-22.14-22.56-12.46-22.56-25.93,0-5.45,3.22-7.46,7.16-7.46,6.36,0,7.88,4.9,8,11.91h5.46V178.5"/><path class="cls-1" d="M896.38,177.06c-6.18.11-12.36.22-18.54.22s-12.36-.11-18.72-.22V193.3h4.3c.36-4.67,1.61-10.9,7-11.12h10.83l-24.18,43.4v4.22c6.54-.11,13.17-.22,19.7-.22s13.08.11,19.62.22V212.56h-5.2c-.71,7.56-1.43,11.79-7.88,12.12H872.11l24.27-43.62v-4"/><path class="cls-2" d="M915.54,199.53c.18-10-.36-19,6.63-19,7.52,0,6.63,8.57,6.81,19ZM941,204.66c.62-19.26-2.51-28.49-18.27-28.49-14.51,0-20.24,6.67-20.24,26.82,0,19.58,4.47,27.7,21,27.7,7,0,15.41-3,16-13.68.09-1.23.27-3-1-3h-5.64c-1.26.22-1.08,1.34-1.44,3.12-1.16,6.45-3.22,9-8,9-9,0-8-14.13-8-21.47H941"/><path class="cls-2" d="M965.15,177.28H946.79v4.34c7.17,0,6.36,2.56,6.36,7.68v27c0,6.56,1,9.12-6.36,9.12v4.34c4.12-.11,8.24-.11,12.36-.22,4.12.11,8.24.11,12.36.22v-4.34c-7.34,0-6.36-2.56-6.36-9.12V177.28"/><path class="cls-1" d="M980.79,216.89c0,10.13,3.41,13.8,11.29,13.8a31.24,31.24,0,0,0,10.3-2.22v-4.23a7.42,7.42,0,0,1-3.76.78c-6.45,0-5.83-9.24-5.83-14.91V182.4h8.78v-5.12h-8.78v-19.7l-12,4.9v14.8h-5.91v5.12h5.91v34.49"/><path class="cls-1" d="M1038.44,229.8c3-.11,5.91-.11,8.87-.22,3,.11,6,.11,9,.22v-4.34c-7.07,0-6.27-2.67-6.27-7.68V177.06c-3,.11-6,.11-9,.22-3-.11-6-.11-9-.22v4.34c6.72,0,5.91,3,5.91,7.67v19.59c0,7.57-.27,14.47-8,14.47-6.45,0-6.45-7.9-6.45-13.8V177.06c-3,.11-6.09.11-9.13.22-3.05-.11-6.18-.11-9.23-.22v4.34c7.17,0,6.36,2.56,6.36,7.67v24.6c0,12.12,2.69,17,13,17,5.37,0,10-2.45,13.88-8v7.12"/><path class="cls-1" d="M1077.9,177.06c-3,.11-5.92.11-8.87.22-3-.11-6-.11-9-.22v4.34c7.25,0,6.27,2.56,6.27,9.23v25.6c0,6.67,1,9.23-6.27,9.23v4.34c4-.11,8.15-.11,12.26-.22,4.13.11,8.25.11,11.2.22v-4.34c-6.09,0-5.19-3.34-5.19-9.23V196.64c0-6.23,1.61-12.57,7.7-12.57,5.91,0,7,4.67,7,11v21.15c0,5.89.9,9.23-5.19,9.23v4.34c3-.11,7.08-.11,11.19-.22,4.12.11,8.24.11,12.36.22v-4.34c-7.34,0-6.35-2.56-6.35-9.23V193.3c0-11-3-17.13-12.63-17.13-6.81,0-9.49,3.34-14.51,7.68v-6.79"/><path class="cls-2" d="M1132.22,230.69c8-.78,14.34,1.12,14.34,8.68,0,8.9-5.92,13.8-12.63,13.8-6.36,0-12.72-3.45-12.72-12.46,0-3.34,1.52-7.24,3.22-10.24a23.73,23.73,0,0,0,3.94.22Zm13.44-52.52c-.18,0-6.18-2-11.37-2-9.23,0-18.09,4.34-18.09,17.58,0,6.45,2.41,11.24,6.89,14.35-1.34,2.79-2.78,9-2.86,14.14a52.51,52.51,0,0,0,.89,8.45,8.82,8.82,0,0,0-7,9c0,6.79,3,17.69,19.53,17.69a21.91,21.91,0,0,0,22-22.48c0-8.9-3.31-15.46-15-15.46-2.33,0-4.66.22-6.9.22-3.5,0-9,.89-9-5.46a15.72,15.72,0,0,1,1-4.67,22.09,22.09,0,0,0,8.06,1.34c8.77,0,18.63-3.45,18.63-16.7,0-4.56-.81-8.23-3.41-12l5.2.44c.89.22,1.16-.78,1.16-1.45.27-2.56.45-3.89-.54-4l-9.31,1Zm-17.91,15.24c0-6,1.16-13,7.07-13,5.38,0,6.45,6.45,6.45,11.79,0,5.68-.53,14.46-6.63,14.46-6.27,0-6.89-7.12-6.89-13.24"/><path class="cls-1" d="M7.88,216.23c-.18,6.79,1.26,9-7.88,9v4.56c4.21-.11,9.32-.11,14.42-.22,5.1.11,10.21.11,14.42.22v-4.56c-8.69,0-7.88-1.89-7.88-9v-24H45.59v24c-.18,6.79,1.25,9-7.88,9v4.56c4.2-.11,9.31-.11,14.41-.22,5.11.11,10.22.11,14.42.22v-4.56c-8.68,0-7.88-1.89-7.88-9V166.15c0-7.12-.8-9,7.88-9v-4.57c-4.2.12-9.31.12-14.42.23-5.1-.11-10.21-.11-14.41-.23v4.57c9.13,0,7.7,2.22,7.88,9v20.59H21V166.15c0-7.12-.81-9,7.88-9v-4.57c-4.21.12-9.32.12-14.42.23-5.1-.11-10.21-.11-14.42-.23v4.57c9.14,0,7.7,2.22,7.88,9v50.08"/><path class="cls-2" d="M90.76,180.62c9.22,0,8.15,14.35,8.15,21.7s1.07,24-8.15,24-8.15-16.58-8.15-24-1.08-21.7,8.15-21.7Zm0-4.45c-15.68,0-21.23,8.79-21.23,28.49,0,18.91,6.9,26,21.23,26s21.13-7.12,21.13-26c0-19.7-5.46-28.49-21.13-28.49"/><path class="cls-1" d="M158.72,193.3V180.17a36.35,36.35,0,0,0-16.21-4c-15.68,0-21.32,9.9-21.32,28.26,0,17.69,6,26.26,20.24,26.26a41.75,41.75,0,0,0,17.29-3.33V212.55H152.9c-.9,8.13-1.89,13.92-9.14,13.92-9.58.11-9.32-13.92-9.32-22.48,0-9-.35-23.48,9.68-23.48,6.27,0,8.42,5,8.87,12.79h5.73"/><path class="cls-1" d="M183.7,146.68H165.34v4.11c7.34,0,6.36,2.56,6.36,9.24v56.2c0,6.67,1,9.23-6.36,9.23v4.34c4.12-.11,8.24-.11,12.36-.22,4.12.11,8.24.11,12.36.22v-4.34c-7.34,0-6.36-2.56-6.36-9.23V202.87l12,19.59c1,1.78,2,3.33,2.87,5.23l1.16,2.11c2.78-.11,5.64-.11,8.42-.22,3,.11,6,.11,9,.22v-4L214,225c-2.06-.22-3.76-3-4.83-4.9l-15.41-24.7,9-9.68c4-4.34,7.7-4.12,11.46-5.24v-3.44c-3.13.11-6.27.11-9.4.22-3.14-.11-6.27-.11-9.41-.22v3.34l1.08.44a4,4,0,0,1,.45,3.12c-3.59,6.34-8.51,11.35-13.17,16.91l.05-54.19"/><path class="cls-2" d="M233.73,199.53c.18-10-.36-19,6.62-19,7.53,0,6.63,8.57,6.81,19Zm25.43,5.13c.63-19.26-2.5-28.49-18.27-28.49-14.51,0-20.24,6.67-20.24,26.82,0,19.58,4.48,27.7,21,27.7,7,0,15.4-3,16-13.68.09-1.23.27-3-1-3H251.1c-1.25.22-1.07,1.34-1.43,3.12-1.16,6.45-3.23,9-8,9-9,0-8-14.13-8-21.47h25.43"/><path class="cls-1" d="M281.82,177.06c-3,.11-5.91.11-8.87.22-2.95-.11-6-.11-8.95-.22v4.34c7.25,0,6.27,2.56,6.27,9.23v25.6c0,6.67,1,9.23-6.27,9.23v4.34c4-.11,8.14-.11,12.27-.22,4.11.11,8.23.11,11.19.22v-4.34c-6.09,0-5.2-3.34-5.2-9.23V196.64c0-6.23,1.62-12.57,7.71-12.57,5.91,0,7,4.67,7,11v21.15c0,5.89.9,9.23-5.19,9.23v4.34c3-.11,7.07-.11,11.19-.22,4.12.11,8.24.11,12.36.22v-4.34c-7.34,0-6.35-2.56-6.35-9.23V193.3c0-11-3-17.13-12.63-17.13-6.81,0-9.5,3.34-14.51,7.68v-6.79"/><path class="cls-1" d="M337.4,146.68H319v4.11c7.34,0,6.36,2.56,6.36,9.24v56.2c0,6.67,1,9.23-6.36,9.23v4.34c4.12-.11,8.24-.11,12.36-.22,4.12.11,8.24.11,11.28.22v-4.34c-6.18,0-5.28-3.22-5.28-9.23v-20c-.36-6.57,1.88-12.36,7.7-12.36,6.18,0,6.72,5.68,6.72,11.91v20.48c0,6,.89,9.23-5.28,9.23v4.34c3-.11,7.16-.11,11.28-.22,4.12.11,8.24.11,12.36.22v-4.34c-7.35,0-6.36-2.56-6.36-9.23V194c0-11.57-2.24-17.69-12.63-17.69a15.84,15.84,0,0,0-13.79,7.23l.05-36.83"/><path class="cls-2" d="M387,199.53c.18-10-.36-19,6.62-19,7.53,0,6.63,8.57,6.81,19Zm25.43,5.13c.63-19.26-2.51-28.49-18.27-28.49-14.51,0-20.24,6.67-20.24,26.82,0,19.58,4.48,27.7,21.05,27.7,7,0,15.4-3,16-13.68.09-1.23.27-3-1-3H404.4c-1.25.22-1.07,1.34-1.43,3.12-1.17,6.45-3.23,9-8,9-9,0-8-14.13-8-21.47h25.43"/><path class="cls-2" d="M437.49,177.28H419.13v4.34c7.16,0,6.35,2.56,6.35,7.68v27c0,6.56,1,9.12-6.35,9.12v4.34c4.12-.11,8.24-.11,12.36-.22,4.11.11,8.24.11,12.35.22v-4.34c-7.34,0-6.35-2.56-6.35-9.12V177.28"/><path class="cls-1" d="M467.17,177.06c-3,.11-5.91.11-8.87.22-2.95-.11-6-.11-9-.22v4.34c7.17,0,6.27,2.56,6.27,9.23v25.6c0,6.67.9,9.23-6.27,9.23v4.34c4-.11,8.16-.11,12.27-.22,4.13.11,8.24.11,10.84.22v-4.34c-5.64,0-4.83-3.78-4.83-9.23v-23c0-5.78,3.13-9,7.79-9,5.28,0,6.09,4.89,6.09,10.46v21.59c0,5.67.8,9.23-5,9.23v4.34c3.67-.11,7.35-.11,11-.22,3.67.11,7.34.11,10.84.22v-4.34c-5.65,0-4.84-3.78-4.84-9.23v-23c0-5.78,3.14-9,7.79-9,5.29,0,6.09,4.89,6.09,10.46v21.59c0,5.67.81,9.23-5,9.23v4.34c2.77-.11,6.89-.11,11-.22,4.12.11,8.24.11,12.36.22v-4.34c-7.25,0-6.36-2.56-6.36-9.23V192.86c0-11.35-3-16.69-12.71-16.69a16.58,16.58,0,0,0-13,6.78l-.9,1.12c-2.15-5.79-6.54-7.9-11.37-7.9-5.91,0-9.94,2.45-14.24,7.45v-6.56"/><path class="cls-2" d="M542,199.53c.18-10-.36-19,6.63-19,7.52,0,6.63,8.57,6.81,19Zm25.44,5.13c.63-19.26-2.51-28.49-18.27-28.49-14.51,0-20.24,6.67-20.24,26.82,0,19.58,4.47,27.7,21,27.7,7,0,15.41-3,16-13.68.09-1.23.27-3-1-3H559.4c-1.26.22-1.08,1.34-1.44,3.12-1.16,6.45-3.22,9-8,9-9,0-8-14.13-8-21.47h25.44"/><path class="cls-1" d="M590.47,177.06c-2,.11-4,.11-6,.22-3.94-.11-7.88-.11-11.82-.22v4.11c7.25,0,6.27,2.56,6.27,9.35v25.59c0,6.79,1,9.35-6.27,9.35v4.34c4-.11,8.15-.11,12.27-.22,4.12.11,8.24.11,13.34.22v-4.34c-8.24,0-7.34-1.66-7.34-9.35V196.75c0-6.56,1.07-13.46,5.82-13.46,2.69,0,3.31,2.56,3.4,5.34.09,3.67,2.24,4,4.66,4,4.3,0,4.48-1.9,4.48-6.57,0-6.56-3.4-9.9-8.51-9.9-4.57,0-7.7,3.11-10.3,7.45v-6.56"/></g></g></svg></span> </a><link href="/pu_mm_2020/espi-dist/css/components/common/sharing-bar/sharing-bar.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/sharing-bar/sharing-bar.css" rel=stylesheet media=all></noscript><div class=navigation><div class="navigation__contents" id=navigation-contents aria-label=Navigation><form class="navigation__search" id=searchform method=POST novalidate action="/index.php?pageid=2310"><div class="navigation__search__contents" aria-label="Seite durchsuchen" role=search><input class="navigation__search__inputfield" type=search name=cosearch id=nav-search-field placeholder="Suchbegriff eingeben" required value=""> <label class="navigation__search__label" for=nav-search-field><span class="navigation__search__label__text">Suche</span> </label><button class="navigation__search__submit" type=submit title="Mit diesem Suchbegriff suchen"> <span class="navigation__search__submit__label">Suchen!</span></button></div></form><div class="navigation__personalization"><div class="navigation__account" id=navigation-account data-loginmodal=core-login data-endpoint="https://www.schwetzinger-zeitung.de/REST/community/account?puid=6"><button class="navigation__account__interactive navigation__account__interactive--login" title="Mit Ihrem Konto anmelden" style=display:none data-micromodal-trigger=core-login>Anmelden</button></div><!-- Wetter-Parameter: Region-ID=4, HTML=0, Typ=31, Suche=, Land-ID=34, Bundesland-ID=0, Landkreis-ID=, Stadt-ID=104825, PLZ=, Stadt=, Fluss=, Datum=30.8.2022 -->
<div id="navigation-weather" class="navigation__weather" aria-label="Das aktuelle Wetter"><dl><dt class="navigation__weather__title">Aktuelle Temperatur</dt><a title="Wetter-Detailseite aufrufen" href="/service/wetter"><dd class="navigation__weather__data" style="color:#ffffff">20 °C</dd></a>  <dt class="navigation__weather__title"></dt>   <dd class="navigation__weather__data">   <span class="navigation__weather__label"></span><a title="Wetter-Detailseite aufrufen" href="/service/wetter"><img class="navigation__weather__icon" src="/pu_mm_2020/espi-dist/weather/wetter_7_nacht.svg" role="presentation" width="30" height="30"/></a></dd></dl></div>
</div><nav aria-label=Haupt-Navigation role=navigation><div class="navigation__topics" id=navigation-topics aria-label="Alle Themen"><ul class="navigation__topics__list"><li class="navigation__topic"><a class="navigation__topic__title" href="#" target="_self" title="Region">Region</a> <ul class="navigation__topic__list"><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Orte in der Region" href="/orte.html" title="Orte in der Region">Orte in der Region</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Schwetzingen" href="/orte/schwetzingen.html" title="Schwetzingen">Schwetzingen</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Hockenheim" href="/orte/hockenheim.html" title="Hockenheim">Hockenheim</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Ketsch" href="/orte/ketsch.html" title="Ketsch">Ketsch</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Brühl" href="/orte/bruehl.html" title="Brühl">Brühl</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Newsticker Schwetzinger Zeitung" href="/newsticker/newsticker-schwetzinger-zeitung.html" title="Newsticker Schwetzinger Zeitung">Newsticker Schwetzinger Zeitung</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Aus dem Schlossgarten Schwetzingen" href="" title="Aus dem Schlossgarten Schwetzingen">Aus dem Schlossgarten Schwetzingen</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="https://schwetzinger-zeitung.weekli.de/" target="_blank">Prospekte</a> </li></ul></li><li class="navigation__topic"><a class="navigation__topic__title" href="#" target="_self" title="Deutschland &amp; Welt">Deutschland &amp; Welt</a> <ul class="navigation__topic__list"><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Politik" href="/politik.html" title="Politik">Politik</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Wirtschaft" href="/wirtschaft.html" title="Wirtschaft">Wirtschaft</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Kultur" href="/kultur.html" title="Kultur">Kultur</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Aus aller Welt" href="/vermischtes.html" title="Aus aller Welt">Aus aller Welt</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Coronavirus Schwetzingen" href="" title="Coronavirus Schwetzingen">Coronavirus Schwetzingen</a> </li></ul></li><li class="navigation__topic"><a class="navigation__topic__title" href="#" target="_self" title="Sport">Sport</a> <ul class="navigation__topic__list"><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Sport" href="/sport.html" title="Sport">Sport</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Adler Mannheim" href="/sport/vereine_verein,-adler-mannheim-_vereinid,1.html" title="Adler Mannheim">Adler Mannheim</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="SV Sandhausen" href="/sport/vereine_verein,-sv-sandhausen-_vereinid,6.html" title="SV Sandhausen">SV Sandhausen</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="SV Waldhof Mannheim" href="/sport/vereine_verein,-sv-waldhof-mannheim-07-_vereinid,12.html" title="SV Waldhof Mannheim">SV Waldhof Mannheim</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Rhein-Neckar Löwen" href="/sport/vereine_verein,-rhein-neckar-loewen-_vereinid,2.html" title="Rhein-Neckar Löwen">Rhein-Neckar Löwen</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Lokalsport" href="/sport/lokalsport.html" title="Lokalsport">Lokalsport</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Fußball" href="/sport/fussball.html" title="Fußball">Fußball</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Sportvereine in der Region" href="/sport/vereine.html" title="Sportvereine in der Region">Sportvereine in der Region</a> </li></ul></li><li class="navigation__topic"><a class="navigation__topic__title" href="#" target="_self" title="Meinung">Meinung</a> <ul class="navigation__topic__list"><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Kommentare" href="/meinung/kommentare.html" title="Kommentare">Kommentare</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Leserbriefe" href="/meinung/leserbriefe.html" title="Leserbriefe">Leserbriefe</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Übersicht: Unsere Autoren" href="/service/autor.html" title="Übersicht: Unsere Autoren">Übersicht: Unsere Autoren</a> </li></ul></li><li class="navigation__topic"><a class="navigation__topic__title" href="#" target="_self" title="Leben">Leben</a> <ul class="navigation__topic__list"><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Treffen" href="/leben/treffen.html" title="Treffen">Treffen</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Gesehen &amp; gehört &amp; gelesen" href="/leben/gesehen-und-gehoert.html" title="Gesehen &amp; gehört &amp; gelesen">Gesehen &amp; gehört &amp; gelesen</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Machen" href="/leben/machen.html" title="Machen">Machen</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Erleben" href="/leben/erleben.html" title="Erleben">Erleben</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Genießen" href="/leben/geniessen.html" title="Genießen">Genießen</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Sudoku" href="/leben/sudoku.html" title="Sudoku">Sudoku</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Kreuzworträtsel" href="/leben/schwedenraetsel.html" title="Kreuzworträtsel">Kreuzworträtsel</a> </li></ul></li><li class="navigation__topic"><a class="navigation__topic__title" href="#" target="_self" title="Service">Service</a> <ul class="navigation__topic__list"><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="E-Paper" href="/service/epaper.html" title="E-Paper">E-Paper</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="https://abo.schwetzinger-zeitung.de/" target="_blank">Abo</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="https://meinmorgen.app/" target="_blank">MeinMorgen</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="https://trauer.schwetzinger-zeitung.de/" target="_blank">Trauer</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Anzeigen" href="/service/anzeigen.html" title="Anzeigen">Anzeigen</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="https://www.jobmorgen.de/" target="_blank">Jobmorgen</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="https://www.immomorgen.de/" target="_blank">Immomorgen</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="https://www2.schwetzinger-zeitung.de/service/kontakt/index.html" target="_self">Kontakt</a> </li></ul></li></ul><div class=social-media-bar><div><div class="social-media-bar__headline_wrapper"><span class="social-media-bar__headline">Schwetzinger Zeitung folgen</span></div><a target="_blank" href="https://www.instagram.com/schwetzingerzeitung/"><div class="social-media-bar__instagram"><img src="/pu_mm_2020/espi-dist/fonts/icons/instagram_blue.svg" width=35 height=45 alt=Logo></div></a><a target="_blank" href="https://www.facebook.com/SchwetzingerZeitung/"><img src="/pu_mm_2020/espi-dist/fonts/icons/facebook_blue.svg" class="social-media-bar__facebook" width=35 height=45 alt=Logo></a> <a target="_blank" href="https://twitter.com/Online_SZ"><img src="/pu_mm_2020/espi-dist/fonts/icons/twitter_blue.svg" class="social-media-bar__twitter" width=35 height=45 alt=Logo></a></div></div></div></nav><ul class="navigation__platforms" aria-label="Plattformen und Angebote"><li class="navigation__platforms__item"><a class="navigation__platforms__link" data-target="E-Paper" href="/service/epaper.html" target="_self" title="E-Paper">E-Paper</a> </li><li class="navigation__platforms__item"><a class="navigation__platforms__link" data-target="Abo" href="https://abo.schwetzinger-zeitung.de/" target="_blank" title="Abo">Abo</a> </li><li class="navigation__platforms__item"><a class="navigation__platforms__link" data-target="MeinMorgen" href="https://meinmorgen.app/" target="_blank" title="MeinMorgen">MeinMorgen</a> </li><li class="navigation__platforms__item"><a class="navigation__platforms__link" data-target="Prospekte" href="https://schwetzinger-zeitung.weekli.de/" target="_blank" title="Prospekte">Prospekte</a> </li><li class="navigation__platforms__item"><a class="navigation__platforms__link" data-target="Anzeigen" href="/service/anzeigen.html" target="_self" title="Anzeigen">Anzeigen</a> </li><li class="navigation__platforms__item"><a class="navigation__platforms__link" data-target="Trauer" href="https://trauer.schwetzinger-zeitung.de/" target="_blank" title="Trauer">Trauer</a> </li></ul>
</div><div class="navigation__domains" aria-label=Bereiche><ul class="navigation__domains__list"><li class="navigation__domains__item"><a href="/" class="navigation__domains__link navigation__domains__link--news navigation__domains__link--active" title="Zum Nachrichten-Bereich" data-target="Nachrichten">Nachrichten</a></li><li class="navigation__domains__item"><a href="/leben.html" class="navigation__domains__link navigation__domains__link--life " title="Zum Leben-Bereich" data-target="Leben">Leben</a></li></ul></div></div>
</header></div></div><script>
      var app = {
        appUrl: "/pu_mm_2020/espi-dist/js/app_header.pkg.4dda5798e93b11466cf95c88eec4cc03c8bc0dbf.js",
        publicUrl: "/pu_mm_2020/espi-dist/js/",
      };
      !function(c){function e(e){for(var t,n,r=e[0],o=e[1],l=0,i=[];l<r.length;l++)n=r[l],Object.prototype.hasOwnProperty.call(u,n)&&u[n]&&i.push(u[n][0]),u[n]=0;for(t in o)Object.prototype.hasOwnProperty.call(o,t)&&(c[t]=o[t]);for(a&&a(e);i.length;)i.shift()()}var n={},u={2:0};function p(e){if(n[e])return n[e].exports;var t=n[e]={i:e,l:!1,exports:{}};return c[e].call(t.exports,t,t.exports,p),t.l=!0,t.exports}p.e=function(o){var e,t=[],n=u[o];if(0!==n)if(n)t.push(n[2]);else{var r=new Promise(function(e,t){n=u[o]=[e,t]});t.push(n[2]=r);var l,i=document.createElement("script");i.charset="utf-8",i.timeout=120,p.nc&&i.setAttribute("nonce",p.nc),i.src=p.p+""+({19:"polyfill-array.from",20:"polyfill-array.prototype.findindex",21:"polyfill-array.prototype.includes",22:"polyfill-crypto",23:"polyfill-fetch",24:"polyfill-nodelist-foreach",25:"polyfill-object.assign",26:"polyfill-string.prototype.includes",27:"polyfill-symbol",28:"vendors~polyfill-intersectionobserver",29:"vendors~polyfill-picture",30:"vendors~polyfill-scrollbehavior"}[e=o]||e)+"-"+{19:"d24be33623cec47f2c14",20:"b0b230141cc96b211cca",21:"d575edd8b89b3a294d0a",22:"72ba725e2c8cbb841ed2",23:"c9ff46df13ce77d06a12",24:"6ac98bc9c7e1cfa305d7",25:"3a2637b5af87f07c460f",26:"79012cfed16039f6e25f",27:"a8de3902c35aa794a3de",28:"726a60a2a26740b27150",29:"d05a1510a937525ab659",30:"6b50942efe92ee7365e6"}[e]+".js";var c=new Error;l=function(e){i.onerror=i.onload=null,clearTimeout(a);var t=u[o];if(0!==t){if(t){var n=e&&("load"===e.type?"missing":e.type),r=e&&e.target&&e.target.src;c.message="Loading chunk "+o+" failed.\n("+n+": "+r+")",c.name="ChunkLoadError",c.type=n,c.request=r,t[1](c)}u[o]=void 0}};var a=setTimeout(function(){l({type:"timeout",target:i})},12e4);i.onerror=i.onload=l,document.head.appendChild(i)}return Promise.all(t)},p.m=c,p.c=n,p.d=function(e,t,n){p.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},p.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},p.t=function(t,e){if(1&e&&(t=p(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var n=Object.create(null);if(p.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)p.d(n,r,function(e){return t[e]}.bind(null,r));return n},p.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return p.d(t,"a",t),t},p.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},p.p="",p.oe=function(e){throw console.error(e),e};var t=window.webpackJsonp=window.webpackJsonp||[],r=t.push.bind(t);t.push=e,t=t.slice();for(var o=0;o<t.length;o++)e(t[o]);var a=r;p(p.s=6)}({6:function(e,t,n){var r,o=window,l=document,i=(l.documentElement,o.app),c=i.publicUrl,a=i.appUrl;function u(e,t){var n=l.createElement("script");n.type="text/javascript",n.charset="utf-8",n.async=!0,n.defer=!0,n.src=e,n.onload=t||null,l.body.appendChild(n)}n.p=c,!o.crypto&&o.msCrypto&&(o.crypto=o.msCrypto),r=function(){return e=function(){return u(a)},void Promise.all([!!o.Array.from||n.e(19).then(n.t.bind(null,9,7)),!!o.Array.prototype.findIndex||n.e(20).then(n.t.bind(null,10,7)),!!o.Array.prototype.includes||n.e(21).then(n.t.bind(null,11,7)),!!o.HTMLPictureElement||n.e(29).then(n.t.bind(null,12,7)),!!o.IntersectionObserver||n.e(28).then(n.t.bind(null,13,7)),!!o.NodeList.prototype.forEach||n.e(24).then(n.t.bind(null,14,7)),!!o.Object.assign||n.e(25).then(n.t.bind(null,15,7)),!!o.String.prototype.includes||n.e(26).then(n.t.bind(null,16,7)),!!o.Symbol||n.e(27).then(n.t.bind(null,17,7)),!!o.crypto||n.e(22).then(n.t.bind(null,18,7)),!!o.fetch||n.e(23).then(n.bind(null,19)),!!("scrollBehavior"in l.documentElement.style)||n.e(30).then(n.t.bind(null,20,7))]).then(e).catch(e);var e},o.Promise?r():u("".concat(c,"promise-polyfill.js"),r)}});

      sourceMappingURL = "/pu_mm_2020/espi-dist/js/critical.pkg.js.map";
    </script>
  
 <link href="/pu_mm_2020/espi-dist/css/components/core/commercial/commercial.9d063c3a96927701bdbd42325cccff81a967fda4.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/core/commercial/commercial.9d063c3a96927701bdbd42325cccff81a967fda4.css" rel=stylesheet media=all></noscript>
 <div class="urban_sky-right-wrapper">
<div class="urban_fixed-pos">
<div id="traffective-ad-Skyscraper" style="display: none;" class="nfy-ad-unit Skyscraper"></div>
</div></div>


 <main id=inhalt class="domain-news"><link href="/pu_mm_2020/espi-dist/css/components/list/tags/tags.607d6c11f123a3c3b1ae7968af4f8e0d3df91c27.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/list/tags/tags.607d6c11f123a3c3b1ae7968af4f8e0d3df91c27.css" rel=stylesheet media=all></noscript>
<div class="list-tags list-tags"><div><link href="/pu_mm_2020/espi-dist/css/components/common/carousel/carousel.b8202f9dcc6470f6e620e95c0216bd5bbd915e0a.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/carousel/carousel.b8202f9dcc6470f6e620e95c0216bd5bbd915e0a.css" rel=stylesheet media=all></noscript>
<div class="carousel carousel--without-pagination"><div class="carousel__content"> <a class="list-tags__link list-tags__link--domain-news" data-target="Corona-Dossier Schwetzingen" href="/dossiers_dossier,-corona-dossier-schwetzingen-_dossierid,243.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;dossier 243&#039;, &#039;Corona-Dossier Schwetzingen&#039;, 0, true, true, true); " title="Corona-Dossier Schwetzingen"><span class="list-tags__link__label">Corona-Dossier Schwetzingen</span> </a><a class="list-tags__link list-tags__link--domain-news" data-target="Hilfe für Flutopfer" href="/dossiers_dossier,-hilfe-fuer-flutopfer-_dossierid,248.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;dossier 248&#039;, &#039;Hilfe für Flutopfer&#039;, 0, true, true, true); " title="Hilfe für Flutopfer"><span class="list-tags__link__label">Hilfe für Flutopfer</span> </a><a class="list-tags__link list-tags__link--domain-news" data-target="Aus dem Schlossgarten Schwetzingen" href="/dossiers_dossier,-aus-dem-schlossgarten-schwetzingen-_dossierid,204.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;dossier 204&#039;, &#039;Aus dem Schlossgarten Schwetzingen&#039;, 0, true, true, true); " title="Aus dem Schlossgarten Schwetzingen"><span class="list-tags__link__label">Aus dem Schlossgarten Schwetzingen</span> </a><a class="list-tags__link list-tags__link--domain-news" data-target="Musik im Park 2022 in Schwetzingen " href="/dossiers_dossier,-musik-im-park-2022-in-schwetzingen-_dossierid,285.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;dossier 285&#039;, &#039;Musik im Park 2022 in Schwetzingen &#039;, 0, true, true, true); " title="Musik im Park 2022 in Schwetzingen "><span class="list-tags__link__label">Musik im Park 2022 in Schwetzingen </span> </a></div></div></div></div>

 <div class="core-commercial billboard"><div class="core-commercial__debug">AdUnit Billboard</div>
<div id="billboard-wrapper" class="trf-billboardcontainer">
<div id="traffective-ad-Billboard" style="display: none;" class="nfy-ad-unit Billboard"></div>
</div>


</div> <link href="/pu_mm_2020/espi-dist/css/components/list/topic/topic.dbd82a1758aa181000266630fb70663767b20588.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/list/topic/topic.dbd82a1758aa181000266630fb70663767b20588.css" rel=stylesheet media=all></noscript>
   <link href="/pu_mm_2020/espi-dist/css/components/article/header/default/default.112695006d81354b154a9d7478eb4aeafe385036.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/article/header/default/default.112695006d81354b154a9d7478eb4aeafe385036.css" rel=stylesheet media=all></noscript>
<div class=article-header-default><div><div class="article-header-default__headline article-header-default__headline--"><em class="article-header-default__headline__overline article-header-default__headline__overline--domain-news"><span>Klimastammtisch</span></em><h1 class="article-header-default__headline__title">Austausch mit Elektro-Experten</h1></div><p class="article-header-default__description">Wissenswertes für Einsteiger und Erfahrene</p> <script type=application/ld+json>			{
				"@context": "https://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "/orte/schwetzingen_artikel,-schwetzingen-austausch-mit-elektro-experten-_arid,1989818.html"
				},
				"headline": "Austausch mit Elektro-Experten",
				"description": "Wissenswertes für Einsteiger und Erfahrene",
				"image": "",
				"datePublished": "2022-08-30T00:00:00+02:00",
				"dateModified": "2022-08-29T18:04:03+02:00",
				"author": {
					"@type": "Person",
					"name": "zg"
				},
				"publisher": {
					"@type": "Organization",
					"name": "Schwetzinger Zeitung",
					"logo": {
						"@type": "ImageObject",
						"url": "/pu_mm_2020/images/logos/sz.png"
					}
				}
			}
	  </script><dl class=article-header-meta><dt class="article-header-meta__title article-header-meta__title--published"></dt><dd class="article-header-meta__data article-header-meta__data--published"><time datetime="2022-08-30T00:00:00+02:00"><span>Vor </span> 24 Minuten</time></dd>
<dt class="article-header-meta__title article-header-meta__title--author">Von&nbsp; </dt><span style="margin: 0 0.15em;"></span><dd class="article-header-meta__data article-header-meta__data--author">zg</dd><dt class="article-header-meta__title article-header-meta__title--readingtime"> Lesedauer:&nbsp; </dt><dd class="article-header-meta__data article-header-meta__data--readingtime"><time datetime="1 MIN">1 MIN</time></dd></dl></div></div><link href="/pu_mm_2020/espi-dist/css/components/article/body/default/default.2b1c30c799b613bcc37b4365ca39cc9c80bd7983.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/article/body/default/default.2b1c30c799b613bcc37b4365ca39cc9c80bd7983.css" rel=stylesheet media=all></noscript>
<div class=article-body-default><div><div class="article-body-default__content"><p class="ar-p">Sind E-Autos klimafreundlicher als Verbrenner? Was gilt es beim Umstieg auf ein E-Auto zu beachten? Antworten auf diese und viele weitere Fragen liefern die Referenten des Schwetzinger Klimastammtischs, der am Freitag, 2. September, dem Vorabend der Eco-Mobil-Gala, stattfindet. Los geht es um 17 Uhr in der Schlosskapelle des Schwetzinger Schlosses.</p><div class="core-commercial__debug">AdUnit Mobile_Pos2</div>
<div class="nfy-ad core-commercial">
<div class="nfy-ad-wrapper">
<div id="traffective-ad-Mobile_Pos2" style="display: none;" class="nfy-ad-unit Mobile_Pos2"></div>
</div>
</div>
<div class="core-commercial__debug">AdUnit Content_1</div>
<div class="nfy-ad core-commercial">
<div class="nfy-ad-wrapper">
<div id="traffective-ad-Content_1" style="display: none;" class="nfy-ad-unit Content_1"></div>
</div>
</div>

<p class="ar-p">Eingeladen sind vor allem Neulinge im Bereich der E-Mobilität, die sich überlegen, ein Elektroauto anzuschaffen oder sich ganz allgemein über das Thema E-Mobilität informieren möchten, heißt es seitens der Stadt. Aber auch fortgeschrittene E-Auto Nutzer kommen auf ihre Kosten, denn mit drei E-Mobilitätsexperten erwartet sie ein abwechslungsreiches Programm. Sonja Grabarczyk von der Energieberatungsagentur Kliba wird unter anderem über Fakten und Mythen der E-Mobilität berichten und Tipps zur Anschaffung von E-Autos und Wallboxen sowie dem Laden an öffentlich zugänglichen Ladepunkten geben. Bernhard Bruch vom „ifeu Heidelberg“ wird die „My e drive“-App vorstellen, mit der Umsteiger E-Autos vor dem Kauf virtuell testen und gleichzeitig die möglichen CO2-Einsparungen beim Umstieg auf ein E-Fahrzeug berechnen können. Die Moderation und anschließende Diskussion übernimmt Ursula Kloe, geschäftsführende Gesellschafterin der „JU-KNOW GmbH“ in Heidelberg und Mobilitätsexpertin bei „Future Woman“. Sie ist selbst elektrisch unterwegs und wird das Programm durch Praxistipps und Anekdoten aus ihrem E-Auto-Alltag abrunden.</p>
<p class="ar-p"></p>
<p class="ar-p">Unter allen Teilnehmenden werden vier Karten für das E-4-Testival verlost. Um eine Anmeldung per E-Mail an klimaschutz@schwetzingen.de wird gebeten. Die Teilnahme ist kostenfrei. <i>zg</i></p>
        <link rel="stylesheet" type="text/css" href="/pu_mm_2020/espi-dist/css/components/article/placeholder/furtherread/furtherread.css" media="print" onload="this.onload=null;this.media='all'" />
	<noscript><link rel="stylesheet" type="text/css" href="/pu_mm_2020/espi-dist/css/components/article/placeholder/furtherread/furtherread.css" media="all" /></noscript>
	<div class="article-placeholder-furtherread article-placeholder-furtherread--redfact-relations">
	  <div>
		<h2 class="article-placeholder-furtherread__headline article-placeholder-furtherread__headline--domain-news">Mehr zum Thema</h2>
		<div class="article-placeholder-furtherread__teaserlist">
              <div class="article-placeholder-furtherread__teaser"><link href="/pu_mm_2020/espi-dist/css/components/teaser/s/article/default/default.a8b93669f7afd7cf9bee7938bcfa000b0a737d96.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/teaser/s/article/default/default.a8b93669f7afd7cf9bee7938bcfa000b0a737d96.css" rel=stylesheet media=all></noscript>
<div class=teaser-s-article-default><div><div class="teaser-s-article-default__details"><div class="teaser-s-article-default__headline"><em class="teaser-s-article-default__headline__overline teaser-s-article-default__headline__overline--domain-news">Grüne</em><h2 class="teaser-s-article-default__headline__title">Nicht auf Automobilindustrie verzichten</h2></div><meta itemprop=datePublished content="2022-08-29T00:00:00+02:00"><dl class=teaser-meta><dt class="teaser-meta__title teaser-meta__title--published">Veröffentlicht</dt><dd class="teaser-meta__data teaser-meta__data--published"><time datetime="2022-08-29T00:00:00+02:00">29.08.2022</time></dd><dt class="teaser-meta__title teaser-meta__title--author">Von </dt><dd class="teaser-meta__data teaser-meta__data--author">zg</dd></dl></div><div class="teaser-s-article-default__picture" aria-hidden=true role=presentation> </div><div class="teaser-s-article-default__link"><a class="teaser-s-article-default__link__element" title="Klicken Sie hier um mehr zu erfahren" href="/orte/ketsch_artikel,-ketsch-nicht-auf-automobilindustrie-verzichten-_arid,1989513.html"><span class="teaser-s-article-default__link__label">Mehr erfahren</span></a></div></div></div></div>
              <div class="article-placeholder-furtherread__teaser"><link href="/pu_mm_2020/espi-dist/css/components/teaser/s/article/default/default.a8b93669f7afd7cf9bee7938bcfa000b0a737d96.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/teaser/s/article/default/default.a8b93669f7afd7cf9bee7938bcfa000b0a737d96.css" rel=stylesheet media=all></noscript>
<div class=teaser-s-article-default><div><div class="teaser-s-article-default__details"><div class="teaser-s-article-default__headline"><span class="teaser-s-article-default__headline__paid teaser-s-article-default__headline__paid--domain-news" title="Schwetzinger Zeitung Plus-Artikel" aria-hidden=true role=presentation data-initials="SZ"><span class="teaser-s-article-default__headline__paid__label">Schwetzinger Zeitung Plus-Artikel</span> </span><em class="teaser-s-article-default__headline__overline teaser-s-article-default__headline__overline--domain-news">Schlossplatz</em><h2 class="teaser-s-article-default__headline__title">So läuft die siebte Ecomobil-Gala in Schwetzingen ab</h2></div><meta itemprop=datePublished content="2022-08-24T00:00:00+02:00"><dl class=teaser-meta><dt class="teaser-meta__title teaser-meta__title--published">Veröffentlicht</dt><dd class="teaser-meta__data teaser-meta__data--published"><time datetime="2022-08-24T00:00:00+02:00">24.08.2022</time></dd><dt class="teaser-meta__title teaser-meta__title--author">Von </dt><dd class="teaser-meta__data teaser-meta__data--author">Volker Widdrat</dd></dl></div><div class="teaser-s-article-default__picture" aria-hidden=true role=presentation> </div><div class="teaser-s-article-default__link"><a class="teaser-s-article-default__link__element" title="Klicken Sie hier um mehr zu erfahren" href="/orte/schwetzingen_artikel,-schwetzingen-so-laeuft-die-siebte-ecomobil-gala-in-schwetzingen-ab-_arid,1987816.html"><span class="teaser-s-article-default__link__label">Mehr erfahren</span></a></div></div></div></div>
              <div class="article-placeholder-furtherread__teaser"><link href="/pu_mm_2020/espi-dist/css/components/teaser/s/article/default/default.a8b93669f7afd7cf9bee7938bcfa000b0a737d96.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/teaser/s/article/default/default.a8b93669f7afd7cf9bee7938bcfa000b0a737d96.css" rel=stylesheet media=all></noscript>
<div class=teaser-s-article-default><div><div class="teaser-s-article-default__details"><div class="teaser-s-article-default__headline"><span class="teaser-s-article-default__headline__paid teaser-s-article-default__headline__paid--domain-news" title="Schwetzinger Zeitung Plus-Artikel" aria-hidden=true role=presentation data-initials="SZ"><span class="teaser-s-article-default__headline__paid__label">Schwetzinger Zeitung Plus-Artikel</span> </span><em class="teaser-s-article-default__headline__overline teaser-s-article-default__headline__overline--domain-news">Classic-Gala (mit Impressionen vergangener Jahre)</em><h2 class="teaser-s-article-default__headline__title">Programm zum 18. Concours d’Elegance im Schlossgarten vorgestellt</h2></div><meta itemprop=datePublished content="2022-08-23T20:22:00+02:00"><dl class=teaser-meta><dt class="teaser-meta__title teaser-meta__title--published">Veröffentlicht</dt><dd class="teaser-meta__data teaser-meta__data--published"><time datetime="2022-08-23T20:22:00+02:00">23.08.2022</time></dd><dt class="teaser-meta__title teaser-meta__title--author">Von </dt><dd class="teaser-meta__data teaser-meta__data--author">Volker Widdrat</dd></dl></div><div class="teaser-s-article-default__picture" aria-hidden=true role=presentation><figure class=picture id="picture-1950389-teaser-s-article-default" data-alt="" data-srcset="[{&quot;1x&quot;:&quot;\/cms_media\/module_img\/3900\/1950389_1_teaser95r075_img_04953253.jpg&quot;,&quot;viewport&quot;:95},{&quot;1x&quot;:&quot;\/cms_media\/module_img\/3900\/1950389_1_teaser135r075_img_04953253.jpg&quot;,&quot;viewport&quot;:135}]"><style>@media screen  { #picture-1950389-teaser-s-article-default { max-width: 135px; } .js #picture-1950389-teaser-s-article-default .picture__canvas { padding-top: 75%; }} @media screen  and (max-width: 95px) { #picture-1950389-teaser-s-article-default { max-width: 95px; } .js #picture-1950389-teaser-s-article-default .picture__canvas { padding-top: 75%; }} </style><div class="picture__canvas"><div class="picture__target"><noscript><img src="/cms_media/module_img/3900/1950389_1_teaser95r075_img_04953253.jpg" class="picture__image" alt=""></noscript></div></div></figure> </div><div class="teaser-s-article-default__link"><a class="teaser-s-article-default__link__element" title="Klicken Sie hier um mehr zu erfahren" href="/orte/schwetzingen_artikel,-schwetzingen-programm-zum-18-concours-delegance-im-schlossgarten-vorgestellt-_arid,1987821.html"><span class="teaser-s-article-default__link__label">Mehr erfahren</span></a></div></div></div></div>
            </div>
	  </div>
	</div>
</div><link href="/pu_mm_2020/espi-dist/css/components/common/sharing/sharing.e005ba3cdccbbcfcf360064b9191466d72ab1d2c.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/sharing/sharing.e005ba3cdccbbcfcf360064b9191466d72ab1d2c.css" rel=stylesheet media=all></noscript>
<div class=sharing><h2 class="sharing__headline">Diese Seite teilen:</h2><ul class="sharing__list"><li class="sharing__item"><a class="sharing__option sharing__option--facebook" rel="noopener noreferrer" title="Auf Facebook teilen" data-target=facebook target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.schwetzinger-zeitung.de%2Forte%2Fschwetzingen_artikel%2C-schwetzingen-austausch-mit-elektro-experten-_arid%2C1989818.html"><span class="sharing__option__label">Facebook</span> </a></li><li class="sharing__item"><a class="sharing__option sharing__option--twitter" rel="noopener noreferrer" title="Auf Twitter teilen" data-target=twitter target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.schwetzinger-zeitung.de%2Forte%2Fschwetzingen_artikel%2C-schwetzingen-austausch-mit-elektro-experten-_arid%2C1989818.html"><span class="sharing__option__label">Twitter</span> </a></li><li class="sharing__item"><a class="sharing__option sharing__option--email_3" rel="noopener noreferrer" title="Per E-Mail teilen" data-target=mail target="_blank" href="mailto:?subject=Artikel-Empfehlung%20auf%20www.schwetzinger-zeitung.de&amp;body=Der%20folgende%20Inhalt%20wurde%20f%C3%BCr%20Sie%20ausgew%C3%A4hlt%3A%0A%22Austausch%20mit%20Elektro-Experten%22%0A%0Ahttps%3A%2F%2Fwww.schwetzinger-zeitung.de%2Forte%2Fschwetzingen_artikel%2C-schwetzingen-austausch-mit-elektro-experten-_arid%2C1989818.html%0A%0A---%0A%0AViel%20Spa%C3%9F%20beim%20Lesen%20w%C3%BCnscht%0ASchwetzinger%20Zeitung%20Team"><span class="sharing__option__label">E-Mail</span></a></li></ul></div><div style=display:none data-bineos-zone=oenlmr2ihd5z></div></div></div> <img src="/REST/frontend/itemstatistics/ar/1989818?puid=6&type=0&rand=214275" width="1" height="1" /><link href="/pu_mm_2020/espi-dist/css/components/teaser/s/article/default/default.a8b93669f7afd7cf9bee7938bcfa000b0a737d96.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/teaser/s/article/default/default.a8b93669f7afd7cf9bee7938bcfa000b0a737d96.css" rel=stylesheet media=all></noscript>
<div class=nfy-start-page-link></div><div class=outbrain-wrapper><div class=OUTBRAIN data-src="https://www.schwetzinger-zeitung.de/orte/schwetzingen_artikel,-schwetzingen-austausch-mit-elektro-experten-_arid,1989818.html" data-widget-id="AR_1"></div></div><div class="core-commercial__debug">AdUnit Footer_1</div>
<div class="nfy-ad core-commercial">
<div class="nfy-ad-wrapper">
<div id="traffective-ad-Footer_1" style="display: none;" class="nfy-ad-unit Footer_1"></div>
</div>
</div>
 <div class="core-commercial__debug">AdUnit Mobile_Footer_1</div>
<div class="nfy-ad core-commercial">
<div class="nfy-ad-wrapper">
<div id="traffective-ad-Mobile_Footer_1" style="display: none;" class="nfy-ad-unit Mobile_Footer_1"></div>
</div>
</div>

     <div id="traffective-ad-OutOfPage" style="display: none;" class="OutOfPage"></div>
 <div id="traffective-ad-Interstitial_1" style="display: none;" class="Interstitial_1"></div>


 </main><link href="/pu_mm_2020/espi-dist/css/components/core/footer/footer.204dea301a40b038f5cedd6145afec8abd7a2cf9.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/core/footer/footer.204dea301a40b038f5cedd6145afec8abd7a2cf9.css" rel=stylesheet media=all></noscript>
<footer class=footer role=contentinfo><div class="footer__contents"><h2 class="footer__headline">Angebote im Überblick</h2><div role=navigation><ul class="footer__groups"><li class="footer__group"><h3 class="footer__group__title">Portale</h3><ul class="footer__group__list"><li class="footer__group__item"><a class="footer__group__link" data-target="Mannheimer Morgen" href="https://www.mannheimer-morgen.de/" target="_self">Mannheimer Morgen</a></li><li class="footer__group__item"><a class="footer__group__link" data-target="Bergsträßer Anzeiger" href="https://www.bergstraesser-anzeiger.de/" target="_blank">Bergsträßer Anzeiger</a></li><li class="footer__group__item"><a class="footer__group__link" data-target="Fränkische Nachrichten" href="https://www.fnweb.de/" target="_blank">Fränkische Nachrichten</a></li></ul></li>
<li class="footer__group"><h3 class="footer__group__title">Social Media</h3><ul class="footer__group__list"><li class="footer__group__item"><a class="footer__group__link" data-target="Instagram" href="https://www.instagram.com/schwetzingerzeitung/" target="_blank">Instagram</a></li><li class="footer__group__item"><a class="footer__group__link" data-target="Facebook" href="https://de-de.facebook.com/SchwetzingerZeitung/" target="_blank">Facebook</a></li></ul></li>
<li class="footer__group"><h3 class="footer__group__title">Abo &amp; Service</h3><ul class="footer__group__list"><li class="footer__group__item"><a class="footer__group__link" data-target="Aboshop" href="https://abo.schwetzinger-zeitung.de/" target="_self">Aboshop</a></li><li class="footer__group__item"><a class="footer__group__link" data-target="MeinMorgen" href="https://meinmorgen.app/" target="_self">MeinMorgen</a></li></ul></li>
<li class="footer__group"><h3 class="footer__group__title">Kontakt</h3><ul class="footer__group__list"><li class="footer__group__item"><a class="footer__group__link" data-target="Kontakt" href="https://www2.schwetzinger-zeitung.de/service/kontakt/index.html" target="_self">Kontakt</a></li><li class="footer__group__item"><a class="footer__group__link" data-target="HAAS Mediengruppe" href="https://www.haas-medien.de/" target="_self">HAAS Mediengruppe</a></li><li class="footer__group__item"><a class="footer__group__link" data-target="HAAS Media" href="https://haasmedia.info/" target="_self">HAAS Media</a></li></ul></li>
</ul></div><ul class="footer__meta"><li class="footer__meta__item"><a class="footer__meta__link" data-target="Datenschutzerklärung" href="/datenschutzerklaerung.html" target="_self">Datenschutzerklärung</a> </li><li class="footer__meta__item"><a class="footer__meta__link" data-target="AGB" href="/agb.html" target="_self">AGB</a> </li><li class="footer__meta__item"><a class="footer__meta__link" data-target="Impressum" href="/impressum.html" target="_self">Impressum</a> </li><li class="footer__meta__item"><a class="footer__meta__link" data-target="Mediadaten" href="/service/anzeigen.html" target="_self">Mediadaten</a> </li><li class="footer__meta__item"><a class="footer__meta__link" data-target="Jobs &amp; Karriere" href="https://mein-check-in.de/haas-medien/" target="_blank">Jobs & Karriere</a> </li><li class="footer__meta__item"><a class="footer__meta__link" data-target="Archiv" href="https://www2-schwetzinger-zeitung.morgenweb.de/archiv" target="_self">Archiv</a> </li></ul></div></footer>

<div class=modal id=core-locations aria-hidden=true><div class="modal__overlay" data-micromodal-close="" tabindex=-1><div class="modal__dialog modal__dialog--fullscreen" aria-labelledby=core-locations-title aria-modal=true role=dialog><div class="modal__dialog__container modal__dialog__container--fullscreen"><header class="modal__header modal__header--fullscreen"><h2 class="modal__title" id=core-locations-title>Ort auswählen und Leseerlebnis personalisieren.</h2><button class="modal__close" title="&quot;Ort auswählen und Leseerlebnis personalisieren.&quot; schließen" aria-label=Schließen data-micromodal-close=""> <span class="modal__close__label">Schließen</span></button></header><div class="modal__content modal__content--fullscreen" id=core-locations-content><div class=core-locations data-modal-id=core-locations></div></div></div></div></div></div><script>    var removeEl = function(el) {
      el.parentNode.removeChild(el);
    };
    if(navigator.userAgent)
    {
      var ua = navigator.userAgent;
      if(ua.indexOf('MM_NewsApp') !== -1)
      {
        removeEl(document.querySelector('.header'));
        removeEl(document.querySelector('.list-ticker'));
        removeEl(document.querySelector('footer'));
      }
    }
  </script><script>
      var app = {
        appUrl: "/pu_mm_2020/espi-dist/js/app.pkg.bf51b486c4f0e126e6832a4af78d7d4ba0aa5668.js",
        publicUrl: "/pu_mm_2020/espi-dist/js/",
      };
      !function(c){function e(e){for(var t,n,r=e[0],o=e[1],l=0,i=[];l<r.length;l++)n=r[l],Object.prototype.hasOwnProperty.call(u,n)&&u[n]&&i.push(u[n][0]),u[n]=0;for(t in o)Object.prototype.hasOwnProperty.call(o,t)&&(c[t]=o[t]);for(a&&a(e);i.length;)i.shift()()}var n={},u={2:0};function p(e){if(n[e])return n[e].exports;var t=n[e]={i:e,l:!1,exports:{}};return c[e].call(t.exports,t,t.exports,p),t.l=!0,t.exports}p.e=function(o){var e,t=[],n=u[o];if(0!==n)if(n)t.push(n[2]);else{var r=new Promise(function(e,t){n=u[o]=[e,t]});t.push(n[2]=r);var l,i=document.createElement("script");i.charset="utf-8",i.timeout=120,p.nc&&i.setAttribute("nonce",p.nc),i.src=p.p+""+({19:"polyfill-array.from",20:"polyfill-array.prototype.findindex",21:"polyfill-array.prototype.includes",22:"polyfill-crypto",23:"polyfill-fetch",24:"polyfill-nodelist-foreach",25:"polyfill-object.assign",26:"polyfill-string.prototype.includes",27:"polyfill-symbol",28:"vendors~polyfill-intersectionobserver",29:"vendors~polyfill-picture",30:"vendors~polyfill-scrollbehavior"}[e=o]||e)+"-"+{19:"d24be33623cec47f2c14",20:"b0b230141cc96b211cca",21:"d575edd8b89b3a294d0a",22:"72ba725e2c8cbb841ed2",23:"c9ff46df13ce77d06a12",24:"6ac98bc9c7e1cfa305d7",25:"3a2637b5af87f07c460f",26:"79012cfed16039f6e25f",27:"a8de3902c35aa794a3de",28:"726a60a2a26740b27150",29:"d05a1510a937525ab659",30:"6b50942efe92ee7365e6"}[e]+".js";var c=new Error;l=function(e){i.onerror=i.onload=null,clearTimeout(a);var t=u[o];if(0!==t){if(t){var n=e&&("load"===e.type?"missing":e.type),r=e&&e.target&&e.target.src;c.message="Loading chunk "+o+" failed.\n("+n+": "+r+")",c.name="ChunkLoadError",c.type=n,c.request=r,t[1](c)}u[o]=void 0}};var a=setTimeout(function(){l({type:"timeout",target:i})},12e4);i.onerror=i.onload=l,document.head.appendChild(i)}return Promise.all(t)},p.m=c,p.c=n,p.d=function(e,t,n){p.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},p.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},p.t=function(t,e){if(1&e&&(t=p(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var n=Object.create(null);if(p.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)p.d(n,r,function(e){return t[e]}.bind(null,r));return n},p.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return p.d(t,"a",t),t},p.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},p.p="",p.oe=function(e){throw console.error(e),e};var t=window.webpackJsonp=window.webpackJsonp||[],r=t.push.bind(t);t.push=e,t=t.slice();for(var o=0;o<t.length;o++)e(t[o]);var a=r;p(p.s=6)}({6:function(e,t,n){var r,o=window,l=document,i=(l.documentElement,o.app),c=i.publicUrl,a=i.appUrl;function u(e,t){var n=l.createElement("script");n.type="text/javascript",n.charset="utf-8",n.async=!0,n.defer=!0,n.src=e,n.onload=t||null,l.body.appendChild(n)}n.p=c,!o.crypto&&o.msCrypto&&(o.crypto=o.msCrypto),r=function(){return e=function(){return u(a)},void Promise.all([!!o.Array.from||n.e(19).then(n.t.bind(null,9,7)),!!o.Array.prototype.findIndex||n.e(20).then(n.t.bind(null,10,7)),!!o.Array.prototype.includes||n.e(21).then(n.t.bind(null,11,7)),!!o.HTMLPictureElement||n.e(29).then(n.t.bind(null,12,7)),!!o.IntersectionObserver||n.e(28).then(n.t.bind(null,13,7)),!!o.NodeList.prototype.forEach||n.e(24).then(n.t.bind(null,14,7)),!!o.Object.assign||n.e(25).then(n.t.bind(null,15,7)),!!o.String.prototype.includes||n.e(26).then(n.t.bind(null,16,7)),!!o.Symbol||n.e(27).then(n.t.bind(null,17,7)),!!o.crypto||n.e(22).then(n.t.bind(null,18,7)),!!o.fetch||n.e(23).then(n.bind(null,19)),!!("scrollBehavior"in l.documentElement.style)||n.e(30).then(n.t.bind(null,20,7))]).then(e).catch(e);var e},o.Promise?r():u("".concat(c,"promise-polyfill.js"),r)}});

      sourceMappingURL = "/pu_mm_2020/espi-dist/js/critical.pkg.js.map";
	</script>
 <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
 
<script type="text/javascript">
    if ( window.location.hash == "#debug-ads" )
    {
      var slides = document.getElementsByClassName("core-commercial__debug");
      for (var i = 0; i < slides.length; i++) {
         slides.item(i).style.display = "block";
      }
    }
  </script></body></html>